4340:n lämmityslaite 'porpleema'

Kysymyksiä, kommentteja ja remonttivinkkejä kaikkiin Zetoreihin ja Ursuksiin

4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja Zakotin » 30 Loka 2013, 18:16

Uutena sivuston käyttäjänä sallittaneen minun esittää tyhmiä kysymyksiä.

Mistä löytäisin räjäytyskuvia 4340:stä.

Tämän hetkisenä suurimpana ongelmana lämmityslaite. Puhaltimet toimivat mutta lämpöä ei vain tule.
Onko jossain venttiili josta mahdollinen ilmaus tehtävä? Vai onko neste kierto yleensäkin heikko.(kenno ylhäällä kattorakenteissa)
Miten tuo kattorakenne/kotelo pitäisi avata/purkaa jotta pääsisi käsiksi siellä oleviin laitteisiin.

Jos kierto riittämätön? Onko teillä esittää mahdollista ratkaisua ongelmaan.

Tuossa 5711 ei ollut aikanaan lämmityslaitetta mutta siihen väsäsimme jonkin näköisen laitteen Mossen kennostoista.
Tieteen suuri tragedia on se, että ruma tosiasia rikkoo kauniin teorian.
Zakotin
 
Viestit: 25
Liittynyt: 22 Loka 2013, 00:08

Re: 4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja Rokressi » 30 Loka 2013, 18:25

Räjäytyskuvia löytyy tuolta http://www.agroservishlucin.cz/3320-7340/menu.html
Lämmityslaitteen kuvat nro. 78
Avatar
Rokressi
Site Admin
 
Viestit: 738
Liittynyt: 30 Maalis 2011, 09:46
Paikkakunta: Juuka

Re: 4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja maxell » 30 Loka 2013, 20:36

ruuvi kummastakin reunasta auki niin kääntyy kotelo alaspäin . veikkaan että hana jumissa ja se säätörulla vaan pyörii siinä akselilla.
Avatar
maxell
Zetor-mies
 
Viestit: 61
Liittynyt: 04 Huhti 2011, 16:28
Paikkakunta: Joutseno

Re: 4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja V-M » 30 Loka 2013, 22:31

Näihin kattopuhallinkoneisiin on asennettu sähköllä toimivia kiertopumppuja lämmityslaitteelle lähtevään putkeen,lämpiää setka senjälkeen pienilläki kierroksilla niin paljon että lasit sulaa,noita lisäkiertopumppuja saa autotarvikeliikkeestä ja virta otetaan virtalukolta niin sammuu pumppuki kun virrat katkaisee,hinta noin 50e.

Korjaa se hana kumminki ennen pumpun asennusta.
Avatar
V-M
Valvoja
 
Viestit: 385
Liittynyt: 06 Huhti 2011, 19:11

Re: 4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja Rokressi » 31 Loka 2013, 08:55

Omassa oli kanssa se hanan akseli ihan jumissa. Säätöpyörää ei ollut enää ollenkaan kun traktori tuli minulle. Pienillä putkipihdeillä sain nitkuteltua akselin liikkuvaksi, onneksi ei alkanut vuotamaan. Kannattaa myös tarkistaa ettei lämmityslaitteen letkuihin ole jälkiasennettu erillistä sulkuventtiiliä. Laitoin itse sellaisen Belarukseen, kun sen oma hana laski vähän läpi aina. Tuli kesälläkin lämmintä ilmaa puhaltimista, mutta lisäventtiilillä sai kierron suljettua täysin ja kylmää ilmaa puhaltimesta. Tuohon 955-natikkaankin edellinen omistaja oli sellaisen laittanut.
Avatar
Rokressi
Site Admin
 
Viestit: 738
Liittynyt: 30 Maalis 2011, 09:46
Paikkakunta: Juuka

Re: 4340:n lämmityslaite 'porpleema'

ViestiKirjoittaja Zakotin » 06 Marras 2013, 21:17

Tuota lämmitysongelmaa tutkiessani, löysin polttoainetankin päältä kaksi katkaistua muovi/kumiputkea jotka oli sinne ahdettu. Eivät siis näkyvissä.
Eli lämmityslaitteelle menevä vesikierto oli pantu poikki. Vedin nuo putken pätkien päät näkyviin ja laitoin vesiletkulla vettä toiseen putkeen ja kas kummaa toisesta sitä tuli ulos. Mutta, putkien alamutkan kohdalta sitä suorastan virtasi ulos. Ylhäällä oleva venttiili toimi aivan hyvin.
Tilasin Sakari Lehtimäeltä uudet letkut , nuo kopin nurkan sisällä kulkevat. Eiköhän tuo lämppäri sitten ala pelittää.
Tieteen suuri tragedia on se, että ruma tosiasia rikkoo kauniin teorian.
Zakotin
 
Viestit: 25
Liittynyt: 22 Loka 2013, 00:08


Paluu Zetor ja Ursus traktorit

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Bing [Bot] ja 1 vierailijaa