6211

Kysymyksiä, kommentteja ja remonttivinkkejä kaikkiin Zetoreihin ja Ursuksiin

6211

ViestiKirjoittaja rasvakoura » 17 Joulu 2014, 15:42

:epatieto: Moikka

Ajelin polttopuita Zetorilla ja vaihteet toimi normaalisti ajon aikana, mutta kun pysähdyin ja yritin lähteä liikkeelle rutina oli kovaa, vaihteita ei saanut millään päälle ja kytkinkin tuntui erikoiselta. Mikähän vikana?? Vaihteisto öljy kuumetessaan tekeekö tällaista?
rasvakoura
 
Viestit: 2
Liittynyt: 17 Joulu 2014, 14:23

Re: 6211

ViestiKirjoittaja Rokressi » 17 Joulu 2014, 16:25

Tervetuloa vaan foorumille!

Kytkinpuolelta lähtisin vikaa etsimään. On joko kytkinsylinterin tiivisteet menneet tai sitten kytkinkäpälän paininkupeissa murtuneita. Tuleeko zetormiehillä muuta syytä mieleen? :raaputi:
Tuolla linkissä niistä paininkupeista viewtopic.php?f=16&t=93
Avatar
Rokressi
Site Admin
 
Viestit: 734
Liittynyt: 30 Maalis 2011, 09:46
Paikkakunta: Juuka

Re: 6211

ViestiKirjoittaja jouto » 18 Joulu 2014, 10:19

Rokressin kaa samat ajatukset. Katoithan, että on nestettä kytkimen ja jarrujen säliössä. Oire viittaa tuommoisenaan kerrottuna noihin paininten kuppeihin.

t. Kauko Ollila
jouto
 
Viestit: 24
Liittynyt: 12 Tammi 2012, 11:08
Paikkakunta: Mäntsälä

Re: 6211

ViestiKirjoittaja rasvakoura » 18 Joulu 2014, 11:58

Moi

Täytyy ruveta tutkimaan jarrusylintereiden vuotoja ensiksi, ja sitten noita kuppeja..

Kiitos vinkeistä, kerron sitten kun jotain löytyy....
rasvakoura
 
Viestit: 2
Liittynyt: 17 Joulu 2014, 14:23


Paluu Zetor ja Ursus traktorit

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa