6341 ei liiku

Kysymyksiä, kommentteja ja remonttivinkkejä kaikkiin Zetoreihin ja Ursuksiin

6341 ei liiku

ViestiKirjoittaja Ertonert » 20 Maalis 2017, 17:45

Mistä lähtisi etsimään vikaa, kun zetor 6341 ei liiku. Vaihteita laitteessa ei kuulu enään mitään ääntä, eikä kyllä liiku. Olen kokeillut alueet, eteenpäin ja taakse, kaikki vaihteet, ei liikahdakkaan. Mutta Ulosotto toimii.
Vaihteet aivan sama laittaako ilman vai kytkimen kanssa, ei kuulu/tunnu mitään.

Vika tuli päälle, kun zetorilla lingottiin pihaa. Eli kesken ajon. Mitään ääntä /ennakko varoitusta ei tullut, mutta vaihteet rusahteli päälle.

Eli... Oisko kellään kokemuksia tuosta..
Ertonert
 
Viestit: 4
Liittynyt: 20 Maalis 2017, 16:42

Re: 6341 ei liiku

ViestiKirjoittaja Rokressi » 20 Maalis 2017, 17:58

Kokemusta ei ole, mutta voisikohan olla ajokytkimen pinnat irronneet kokonaan levystä?
Avatar
Rokressi
Site Admin
 
Viestit: 734
Liittynyt: 30 Maalis 2011, 09:46
Paikkakunta: Juuka

Re: 6341 ei liiku

ViestiKirjoittaja Ertonert » 20 Maalis 2017, 18:28

Käynyt mielessä se vaihtoehto. Kamppeella ajettu vajaa 9000h, n. 4-5tonnin kohdillaan uusittu kytkin. Näkeeköhän ajokytkin levyä asetelmasta tähystyskameralla tuosta huoltoluukusta
Ertonert
 
Viestit: 4
Liittynyt: 20 Maalis 2017, 16:42

Re: 6341 ei liiku

ViestiKirjoittaja Vallumaister » 20 Maalis 2017, 20:41

Pyöriikö ulosotto ajovoimanoton kautta? Todennäköisesti keskiön niitit poikki tai pinnat irti
Zetor 7745+sarjoitettu ek
Valmet 605
Valmet602
Ford 5000 um3
Avatar
Vallumaister
 
Viestit: 59
Liittynyt: 28 Tammi 2012, 17:36

Re: 6341 ei liiku

ViestiKirjoittaja Ertonert » 20 Maalis 2017, 22:03

Korjatkoon joku jos olen väärässä, mutta muistaakseni Ulosotto pelaa toisen kytkinlevyn kautta, ns ulommalla booriakselilla.. Sisempi ajokytkimellä.. :?:
Ertonert
 
Viestit: 4
Liittynyt: 20 Maalis 2017, 16:42

Re: 6341 ei liiku

ViestiKirjoittaja Acid » 20 Maalis 2017, 23:14

Jos ajovoimanotto on päällä niin silloin ulosotto pyörii ajokytkimellä.
Acid
 
Viestit: 33
Liittynyt: 29 Tammi 2017, 21:09

Re: 6341 ei liiku

ViestiKirjoittaja Ertonert » 22 Maalis 2017, 09:49

Acid kirjoitti:Jos ajovoimanotto on päällä niin silloin ulosotto pyörii ajokytkimellä.


Eiku niinjoo, näinhän se menee. Hyvä täsmennys.
Tässä tänään katselin kampetta taas. Tosiaankin vain normaali voiman Ulosotto toimii. Ajovoimanotto oli mykkä. Katselin myös kytkin kopan sisustaa, aika tomusen oloisen rasva öljy liassa näyttäis olevan.

Ammatti seppä veikkaa vahvasti vaihteen siirtäjä vikaa.
Mutta miten se olisi mahdollista, jos kaikki toiminnot ovat mykkinä. Yleensä jotain jäisi päälle, ja selvää ääntä kuulisi viasta..

Noh, tiedä häntä. 5TH ajettu kytkin nyt kuitenkin pääepäilty, oli kuulemma viikkoa aiemmin savunnut.

Viikonloppuna aloittaa katkaisuhoito, niin selviää tämäkin " mysteeri ".

Btw. Onko kellään kuvia katkaisemisesta, näin kun ensikertalainen alkaa tähän, ois kiva nähdä ns. Kompastuskiviä, mitä ei kannata tehdä. Eli oikotie onneen 8)
Ertonert
 
Viestit: 4
Liittynyt: 20 Maalis 2017, 16:42

Re: 6341 ei liiku

ViestiKirjoittaja leukku » 03 Huhti 2017, 10:17

Mitähän tälle setkalle kuuluu, joko vika paikallistettu :?:
leukku
 
Viestit: 77
Liittynyt: 10 Helmi 2012, 17:45


Paluu Zetor ja Ursus traktorit

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa